Kodmyran Commerce for WooCommerce

  1. Home
  2. /
  3. Kodmyran Commerce for WooCommerce

Kodmyran Commerce for WooCommerce

Here you will find documentation on Kodmyran Commerce for WooCommerce.


Technical information


Plugin data


Plugin version: 1.0.0

Last updated: 18 January, 2021

Tested with

WordPress version: 5.5.6

WooCommerce version: 4.9.0

Requires at least

WordPress version: 4.0

WooCommerce version: 3.4.0

PHP version: 5.6

Plugin changelog


1.0.0
  • Initial release.

View complete Changelog